PlatinTimes: Aktuelle Beiträge

Es gibt Lücken in den Treibern von AMD Radeon-Grafikadaptern. Diese ermöglichen es Angreifern eigenen Code auf den Computer zu übertragen. Aktuell stehen bereits Updates zur Verfügung. Diese sollten so schnell wie möglich installiert werden.

Artikel lesen

Kommentieren ist momentan nicht möglich.

Suchen

PlatinTimes: Weitere Artikel